TP6.0.13序列化链漏洞问题

浏览:187 发布日期:2022/09/23 分类:ThinkPHP6专区 关键字: 序列化链漏洞
TP6.0.13序列化链漏洞问题不知道官方是否已经解决
ThinkPHP v6.0.13 was discovered to contain a deserialization vulnerability via the component League\Flysystem\Cached\Storage\Psr6Cache. This vulnerability allows attackers to execute arbitrary code via a crafted payload.
最佳答案
评论( 相关
后面还有条评论,点击查看>>