thinkphp5使用composer安装第三方扩展问题

浏览:171 发布日期:2022/01/06 分类:ThinkPHP5专区 关键字: composer第三方扩展
Root package 'aurimasniekis/ffi-tdd' cannot require itself in its composer.json(根包不能在它的 composer.json 中要求自己),

这种问题该怎么解决
最佳答案
评论( 相关
后面还有条评论,点击查看>>