5.1.41版本的路由参数ext检查后缀是不能用了吗

浏览:149 发布日期:2021/11/29 分类:ThinkPHP5专区
5.1.41版本的路由参数ext检查后缀是不能用了吗

附件 QQ图片20211129203853.png ( 28.2 KB 下载:6 次 )

最佳答案
评论( 相关
后面还有条评论,点击查看>>