ThinkPHP5.1可以使用ThinkORM2.0嘛?

浏览:199 发布日期:2021/11/15 分类:求助交流 关键字: ThinkORM ThinkPHP5.1
我执行了 composer require topthink/think-orm 来安装,但是安装后调用的并不是2.0版本,还是内置的版本
最佳答案
评论( 相关
后面还有条评论,点击查看>>