讨厌的composer,composer包能不能离线安装?

浏览:460 发布日期:2021/11/08 分类:ThinkPHP6专区 关键字: composer
composer require xu5g/bluebird-sdk-php
安装失败,有没有办法离线安装


Could not find package xu5g/bluebird-sdk-php. It was however found via repository search, which
indicates a consistency issue with the repository.
最佳答案
评论( 相关
后面还有条评论,点击查看>>