think-swoole安装失败

浏览:1101 发布日期:2021/11/05 分类:ThinkPHP6专区 关键字: swoole
php版本:7.4.21
swoole版本:4.8.1
安装think-swoole时出错,无法安装:
Package topthink/think-swoole has requirements incompatible with your PHP v
ersion, PHP extensions and Composer version:
- topthink/think-swoole v4.0.5 requires ext-swoole >=4.6 but it is not pr
esent.

最佳答案
评论( 相关
后面还有条评论,点击查看>>