ThinkPHP5.0高危漏洞,现在如何升级到ThinkPHP5.0.24

浏览:1109 发布日期:2020/06/23 分类:ThinkPHP5专区 关键字: 漏洞 升级 5.0
阿里云报:ThinkPHP5 核心类Request远程代码执行高危漏洞
我的版本是:ThinkPHP5.0
修复此漏洞要升级到ThinkPHP5.0.24
在github上,没有看到5.0.24版本,就连5.0开头的版本都没有,
只有5.1和5.2和6.0
现在5.0的,如何升级到5.0.24
最佳答案
评论( 相关
后面还有条评论,点击查看>>