thinkphp3.2只支持php5.3以上的影响

浏览:7877 发布日期:2013/09/20 分类:站务建议
thinkphp3.2只支持php5.3以上的影响好大啊,君不知现在国内的空间服务商还都停留在php5.2吗,今天转了一大圈,也没有找到支持5.3的空间商啊,如果升级到thinkphp3.2,将会有一大批个人打拼的程序员倒下,就比如我来说吧,如果我自己接单子,那肯定会直接在网上买一个空间,而不是租用服务器,服务器对于我们这些刚创业的人来说是奢侈啊。所以只能眼看着3.2的发布,却没办法应用到实际运营当中去啊,还有onethink有点云里雾里。。。。。。tpm也没有下文了。。。。
最佳答案
评论( 相关
后面还有条评论,点击查看>>