请问各位是怎么解决tp6 在 eclipse下报语法错误的问题。

浏览:2429 发布日期:2019/11/21 分类:ThinkPHP6专区
请问各位是怎么解决tp6 在 eclipse下报语法错误的问题。
The import think\App cannot be resolved。
我已经尝试了 netbeans、eclipse、zend studio 都是没办法解决 语法问题。
除非把错误都隐藏了。
-----------------------------------------------------------------------------------
针对TP6框架。我phpstorm 和 sublime 都试了。一些语法上还是不行。
最佳答案
评论( 相关
后面还有条评论,点击查看>>