求助,困惑

浏览:63 发布日期:2019/09/10 分类:求助交流 关键字: ThinkPHP 5.0.24
1.为什么(ThinkPHP 5.0.24 核心版本 think\目录下为什么没有 Container.php 容器类。)
2.为什么 tp5.1 和 tp6出来了, 而下载里面只能下载到 5.0.24版本。 这到底是怎么区别的。
求助 谁能简洁明了帮我解释一下, 感谢。
最佳答案
评论( 相关
后面还有条评论,点击查看>>