更新下文档呀

浏览:122 发布日期:2019/05/29 分类:ThinkPHP5专区
现在出6了,composer下载插件命令必须要指定版本了,这样你倒是把文档的下载命令更改下呀,不然一大堆人不知道怎么解决
最佳答案
评论( 相关
后面还有条评论,点击查看>>