thinkphp5.1workerman按文档没法运行的进来看看

浏览:218 发布日期:2019/03/01 分类:技术分享
废话不多说,我发现php要大于7.0的才能按教程那跑,不然一定报N个错误,只要拿php7.1运行就没问题了.
妈的,我还说怎么代码一样,换台电脑就没法运行了,害我弄了大半天.
最佳答案
评论( 相关
后面还有条评论,点击查看>>