php不支持连接MySQL4.0,求救

浏览:36 发布日期:2017/08/13 分类:求助交流 关键字: 低版本 数据库 连接
php是5.5,不支持MySQL4.0,怎样才能连接,不能改php和MySQL版本,各位大哥帮帮
最佳答案
评论( 相关
后面还有条评论,点击查看>>