thinkphp6 使用think-swoole 署不了

浏览:1184 发布日期:2019/06/29
5.0.0 - 致命 - 未处理
用composer下的纯净的tp6 , 然后composer安装think-swoole,执行php think swoole ,访问后报错
Argument 2 passed to swoole_array_walk_recursive() must be callable, array given
这是为什么,
评论(
后面还有条评论,点击查看>>