win7+easyphp5.3.2环境下缓存无法运行

浏览:413 发布日期:2010/03/24
- 普通 - 未处理
心血来潮去下了Easyphp5.3.2在家里机器win7系统下安装。结果ThinkPHP下的所有程序都不能运行了,提示超时。
连默认例子也无法运行。
换了旧版本的5.2.8版本的就正常了。
我不知道是不是我个人问题还是ThinkPHP的兼容问题。

希望大家测试下。
评论(
后面还有条评论,点击查看>>